Include the output from Step 3 in your lab report.
What will be an ideal response?
Output of show interface:
```
router1#show interface
FastEthernet0/0 is up, line protocol is up
Hardware is AmdFE, address is 0007.50d0.9d21 (bia 0007.50d0.9d21)
Internet address is 10.0.2.1/24
MTU 1500 bytes, BW 100000 Kbit, DLY 100 usec,
reliability 255/255, txload 1/255, rxload 1/255
Encapsulation ARPA, loopback not set
Keepalive set (10 sec)
Half-duplex, 100Mb/s, 100BaseTX/FX
ARP type: ARPA, ARP Timeout 04:00:00
Last input 00:13:25, output 00:00:00, output hang never
Last clearing of "show interface" counters never
Queueing strategy: fifo
Output queue 0/40, 0 drops; input queue 0/75, 0 drops
5 minute input rate 0 bits/sec, 0 packets/sec
5 minute output rate 0 bits/sec, 0 packets/sec
239 packets input, 20309 bytes
Received 9 broadcasts, 0 runts, 0 giants, 0 throttles
0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored
0 watchdog
0 input packets with dribble condition detected
16432 packets output, 1129006 bytes, 0 underruns(0/0/0)
0 output errors, 0 collisions, 1 interface resets
0 babbles, 0 late collision, 0 deferred
0 lost carrier, 0 no carrier
0 output buffer failures, 0 output buffers swapped out
Serial0/0 is administratively down, line protocol is down
Hardware is DSCC4 Serial
MTU 1500 bytes, BW 2048 Kbit, DLY 20000 usec,
reliability 255/255, txload 1/255, rxload 1/255
Encapsulation HDLC, loopback not set
Keepalive set (10 sec)
Last input never, output never, output hang never
Last clearing of "show interface" counters 1d19h
Queueing strategy: fifo
Output queue 0/40, 0 drops; input queue 0/75, 0 drops
5 minute input rate 0 bits/sec, 0 packets/sec
5 minute output rate 0 bits/sec, 0 packets/sec
0 packets input, 0 bytes, 0 no buffer
Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
1 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored, 1 abort
0 packets output, 0 bytes, 0 underruns
0 output errors, 0 collisions, 1 interface resets
0 output buffer failures, 0 output buffers swapped out
0 carrier transitions
DCD=down DSR=down DTR=down RTS=down CTS=down
FastEthernet0/1 is up, line protocol is up
Hardware is AmdFE, address is 0007.50d0.9d22 (bia 0007.50d0.9d22)
Internet address is 10.0.3.1/24
MTU 1500 bytes, BW 100000 Kbit, DLY 100 usec,
reliability 255/255, txload 1/255, rxload 1/255
Encapsulation ARPA, loopback not set
Keepalive set (10 sec)
Half-duplex, 100Mb/s, 100BaseTX/FX
ARP type: ARPA, ARP Timeout 04:00:00
Last input 00:13:54, output 00:00:03, output hang never
Last clearing of "show interface" counters never
Queueing strategy: fifo
Output queue 0/40, 0 drops; input queue 0/75, 0 drops
5 minute input rate 0 bits/sec, 0 packets/sec
5 minute output rate 0 bits/sec, 0 packets/sec
230 packets input, 17925 bytes
Received 4 broadcasts, 0 runts, 0 giants, 0 throttles
0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored
0 watchdog
0 input packets with dribble condition detected
16375 packets output, 1124730 bytes, 0 underruns(0/0/0)
0 output errors, 0 collisions, 1 interface resets
0 babbles, 0 late collision, 2 deferred
0 lost carrier, 0 no carrier
0 output buffer failures, 0 output buffers swapped out
Serial0/1 is administratively down, line protocol is down
Hardware is DSCC4 Serial
MTU 1500 bytes, BW 2048 Kbit, DLY 20000 usec,
reliability 255/255, txload 1/255, rxload 1/255
Encapsulation HDLC, loopback not set
Keepalive set (10 sec)
Last input never, output never, output hang never
Last clearing of "show interface" counters never
Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
Queueing strategy: weighted fair
Output queue: 0/1000/64/0 (size/max total/threshold/drops)
Conversations 0/0/256 (active/max active/max total)
Reserved Conversations 0/0 (allocated/max allocated)
Available Bandwidth 1536 kilobits/sec
5 minute input rate 0 bits/sec, 0 packets
```
Output of show running-config:
```
!
version 12.1
no service single-slot-reload-enable
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname Router1
!
logging rate-limit console 10 except errors
enable secret 5 $1$PhxU$UM0qKAbeZYXfvk4IgOkjV/
!
ip subnet-zero
!
!
no ip finger
no ip domain-lookup
!
!
!
!
interface FastEthernet0/0
ip address 10.0.2.1 255.255.255.0
duplex auto
speed auto
no cdp enable
!
interface Serial0/0
no ip address
shutdown
no fair-queue
clockrate 2000000
no cdp enable
!
interface FastEthernet0/1
ip address 10.0.3.1 255.255.255.0
duplex auto
speed auto
no cdp enable
!
interface Serial0/1
no ip address
shutdown
clockrate 2000000
no cdp enable
!
ip classless
no ip http server
!
no cdp run
!
line con 0
transport input none
line aux 0
line vty 0 4
!
end
```
You might also like to view...
When the last shared_ptr to a resource is destroyed, all weak_ptrs to that resource .
a. are destroyed b. are set to NULL c. are not affected d. can still access the resource
A desktop ____________________ is a predefined set of colors, sounds, and backgrounds that can transform your desktop from boring to brilliant.
Fill in the blank(s) with the appropriate word(s).
What is a pseudo header, and when is one used?
What will be an ideal response?
Once the Sysprep utility is running, what steps must be taken to generalize a Windows VM for use as a template in a pool collection?
What will be an ideal response?